Audio auto levelling disable?

is there a way to disable mic auto leveling and fix the level of audio input?

Thanks